Mensajes recientes

Páginas: [1] 2 3 ... 10
1
Motor / Re:dudas sobre luz de valvulas
« Último mensaje por Tonyprelude Hoy a las 08:47:00 am »
si va a quedar en menos pero no todos los metales dilatan igual. por eso debes regular con el motor bien caliente.
en frio es para darle la inicial y que arranque.
2
Motor / Re:leva y botadores
« Último mensaje por danny2222 Hoy a las 07:22:29 am »
En vacio??ops sabes que me parece que no lo hace voy a probar pero estoy casi swguro que no x que cuando lo ponian a punto a nafta lo aceleraban y no se escuchaba
3
Fotografía / Re:Volviendo a fanafalcon (falcon 62)
« Último mensaje por Std73 Hoy a las 02:34:17 am »
Recien veo esto!!!
Felicitaciones Yair!!!
Me acuerdo que la ultima vez tenias un fairlane  :refeliz:
4
Motor / Re:leva y botadores
« Último mensaje por Mat Hoy a las 01:12:30 am »
Y si lo acelerás en vacío a 3000rpm a nafta, pistonea también?
5
Motor / Re:leva y botadores
« Último mensaje por danny2222 Hoy a las 12:33:22 am »
Si se puso a punto para nafta solamente y a mas de 80 empieza el ruido y las rpm a 100 voy a 3000 vueltas tengo el diferencial corto ya mande a arreglar uno que es la relacion mas larga..aho va a bajar bastante a 100 va a 2500 ya un tiempo tuve ese dife
6
Motor / Re:leva y botadores
« Último mensaje por Mat Hoy a las 12:02:32 am »
Perdón, me expresé mal. Cuando te preguntaba a qué régimen, es a que rpm no a que velocidad.
7
Motor / Re:leva y botadores
« Último mensaje por Futura_221 enero 21, 2018, 11:52:01 pm »
Y alguna vez lo dejaste solo avance para nafta?
8
Motor / Re:leva y botadores
« Último mensaje por danny2222 enero 21, 2018, 09:54:19 pm »
Solamente a nafta y en alta pasando los 80 que en realidad el pistoneo se da en baja cuando lo apuras y ahi si puede ser que este avanzado por el gas bue este me lo hace en alta en baja no......y me esta volviendo loco a mi a los mecanicos y ahora a ustedes jajajja
9
Motor / Re:leva y botadores
« Último mensaje por Mat enero 21, 2018, 08:53:46 pm »
El pistoneo solo te lo hace a nafta?. En todo regimén ?
10
Motor / Re:leva y botadores
« Último mensaje por danny2222 enero 21, 2018, 07:51:16 pm »
Hola como estas. No este problema ya empezó a hacerlo desde antes y nunca pudieron encontrar que es.  Le cambie botadores y seguia cuando me pinto una guita decidi hacerle motor completo hasta el cigueñal se cambio y sigue jajaja es de brujos x eso digo que puede ser la leva que fue lo unico que no se cambio aunque el de la retificadora dice que la leva estaba bien
Páginas: [1] 2 3 ... 10