Autor Tema: Encendido electronico ele ese  (Leído 226 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Interceptor188

  • Recién Registrado
  • *
  • Mensajes: 8
  • Sexo: Masculino
    • Otra
  • Año: Seleccione una opción
  • Caja: FAE 3ra
  • Modelo: Deluxe
  • Motor: 188
Encendido electronico ele ese
« : septiembre 24, 2017, 10:12:09 pm »
Muy buenas noches. Una consulta, compre un encendido electronico Ele Ese para mi falcon, lo instale con mucho cuidado y arranco, el tema es que quise ponerlo a punto como hice 200 veces con el platinero pero ahora no lo puedo hacer arrancar, zapatea tirando a arrancar pero nada mas, chispa hay en las bujias, y le di 1.27 de luz con la sonda como me dijeron en el lugar donde lo compre.
Puede que se haya cagado el modulo?, sera que tengo que comprar cables nuevos? tengo los genound, hay que regular algo mas adentro del distribuidor?.
Desde ya muchas gracias

Desconectado El Apostol

  • Nº de Socio: 1458
  • Súper Héroe
  • *****
  • Mensajes: 8.818
  • Sexo: Masculino
    • Otra
  • Año: 78-82
  • Caja: Saginaw
  • Modelo: Sprint
  • Motor: 221 SP
Re:Encendido electronico ele ese
« Respuesta #1 : septiembre 25, 2017, 04:49:19 pm »
Muy buenas noches. Una consulta, compre un encendido electronico Ele Ese para mi falcon, lo instale con mucho cuidado y arranco, el tema es que quise ponerlo a punto como hice 200 veces con el platinero pero ahora no lo puedo hacer arrancar, zapatea tirando a arrancar pero nada mas, chispa hay en las bujias, y le di 1.27 de luz con la sonda como me dijeron en el lugar donde lo compre.
Puede que se haya cagado el modulo?, sera que tengo que comprar cables nuevos? tengo los genound, hay que regular algo mas adentro del distribuidor?.
Desde ya muchas gracias

No tenés que tocar nada del distribuidor.. Lo colocas como corresponde, arranca, girás para ponerlo a punto y listo.

Si le llega chispa a las bujías no creo que se haya quemado el módulo.

En estos casos te conviene arrancar de 0 (cero) para descartar problemas. Sacá el distribuidor, poné el pistón 1 en PMS, colocá el distribuidor, armá el orden de encendido según a donde quedó apuntando el rotor, y dale marcha. Si arranca joya, girás en contra de las agujas del reloj y lo vas avanzando, si no arranca avisá y vemos que puede ser.

Igual te paso tres cosas para que revises antes de sacar el distribuidor y empezar devuelta:

1) ¿La bobina la cambiaste no? Porque la bobina de encendido platinero NO sirve en electrónico.
2) Asegurate que, al poner en contacto, a la bobina le lleguen 12 volts. Si le llegan 8 volts, tenés que sacar/puentear el resistor (está en el tablero)
3) Mirá como está el cable de masa ( el de la batería ), a mi me pasó que un auto con encendido electrónico ME ENFERMÓ una noche entera ( tiraba a arrancar y no arrancaba ) y era el cable de masa de la batería que estaba viejo (impensable)

Saludos.
« Última Modificación: septiembre 25, 2017, 04:53:36 pm por El Apostol »

Desconectado tanobarracas

  • Heroe
  • *****
  • Mensajes: 1.206
  • Sexo: Masculino
    • Otra
  • Año: Seleccione una opción
  • Caja: FAE 3ra
  • Modelo: Futura
  • Motor: 221
Re:Encendido electronico ele ese
« Respuesta #2 : septiembre 25, 2017, 09:31:05 pm »
Hola
  Lo del cable de masa a mi me paso. Una cosa : a mi con mas luz de 0.90 no me va. Me tironea y estaba muy desestabilizado. La baje y perfecto. Tengo el ELESE modulo aparte bobina dze para ese distri. Pero es de cuidado. Tiene detalles....
  Saludos

Desconectado natar_88

  • Nº de Socio: 5818
  • Principiante
  • **
  • Mensajes: 79
  • Sexo: Masculino
    • Santa Fe
  • Año: 70-72
  • Caja: FAE 3ra
  • Modelo: Deluxe
  • Motor: 188
Encendido electronico ele ese
« Respuesta #3 : septiembre 28, 2017, 12:59:27 am »
Yo tengo uno chino electrónico con módulo sobre el distri En mí deluxe 70 (calculo q debe ser similar), la bobina la alimente con el cable resistivo original y a las bujías (motorcraft) le di 1,25 de luz y anda como un avión.
PD: con las Bosch brasileras o NGK no conseguí buenos resultados.. solo con las motorcraft y champion

Enviado desde mi cm_A6020 mediante Tapatalk