Autor Tema: Urgente  (Leído 133 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado tecknono

  • Recién Registrado
  • *
  • Mensajes: 2
  • Sexo: Masculino
    • Misiones
  • Año: 78-82
  • Caja: FAE 4ta
  • Modelo: Deluxe
  • Motor: 188
Urgente
« : julio 11, 2017, 11:04:45 pm »
Buenas alguien puede ayudarme a encender mi Falcón...cambie la cadena de distribución y no arranca.desde ya gracias.

Desconectado MDNSOFT

  • Nº de Socio: 4428
  • Heroe
  • *****
  • Mensajes: 1.893
  • Sexo: Masculino
    • Otra
  • Año: Seleccione una opción
  • Caja: Seleccione una opción
  • Modelo: Seleccione una opción
  • Motor: Seleccione una opción
Re:Urgente
« Respuesta #1 : julio 12, 2017, 12:37:50 am »

Desconectado tecknono

  • Recién Registrado
  • *
  • Mensajes: 2
  • Sexo: Masculino
    • Misiones
  • Año: 78-82
  • Caja: FAE 4ta
  • Modelo: Deluxe
  • Motor: 188
Re:Urgente
« Respuesta #2 : julio 12, 2017, 09:58:14 pm »
Gracias por su tiempo,una pregunta sabría decirme porque tengo buena chispa en el platino y muy pobre en las bujías,ya cambie la tapa los cables y las bujías, también aislé el rotor del eje.ah y cambie la bobina también.

Desconectado MDNSOFT

  • Nº de Socio: 4428
  • Heroe
  • *****
  • Mensajes: 1.893
  • Sexo: Masculino
    • Otra
  • Año: Seleccione una opción
  • Caja: Seleccione una opción
  • Modelo: Seleccione una opción
  • Motor: Seleccione una opción
Re:Urgente
« Respuesta #3 : julio 12, 2017, 10:35:04 pm »
Fijate s el rotor no esta girado 180 grados

Desconectado Tonyprelude

  • Heroe
  • *****
  • Mensajes: 635
  • Sexo: Masculino
    • Buenos Aires
  • Año: 66-69
  • Caja: Saginaw
  • Modelo: Sprint
  • Motor: 221 SP
Re:Urgente
« Respuesta #4 : julio 12, 2017, 10:40:16 pm »
fijate la luz de bujias. si es poca la chispa es pobre

Desconectado Jorgito_188

  • Nº de Socio: 4319
  • Habitue
  • ***
  • Mensajes: 208
  • Sexo: Masculino
    • Buenos Aires
  • Año: 82-91
  • Caja: Saginaw
  • Modelo: Ghia SP
  • Motor: 221 SP
Re:Urgente
« Respuesta #5 : julio 12, 2017, 11:20:15 pm »
SI YA REVISASTE:

Luz de platino, luz de bujía, estado de los cables, rotor, contacto con la tapa del distribuidor, orden de encendido, carga de batería...
Por el lado eléctrico.

Por el lado mecánico, fijate que aca un Fana te pasó la puesta a punto para cadena de distribución. Si no quedan enfrentadas las marcas, no está a punto.

Si no, saca la tapa de válvulas.

Gira el motor manualmente hasta que las válvulas del cilindro uno queden en compresión ( las dos sin accionar ). Nótese que las del cilindro seis quedan accionadas ( Balanceo ), porque laburan a la par del uno pero desfasadas en ángulo.

A partir de ahí coloca el rotor, para donde apunte tenés el ¨1¨según el orden de encendido.

Ahí y en sentido horario coloca los cables en orden 1-5-3-6--2-4.

Afloja la base del distribuidor y que alguien le de arranque, fijate si necesitás avanzar ( girar a la izquierda, antihorario ) o atrasar el encendido ( girar a la derecha, horario ).

Y si no va...comprobá que le llegue nafta, el diafragma de la bomba puede estar pinchado, el carburador tapado, manguera rota, manguera del servo a la admisión, etc...

Ya siendo muy pesimista, puede que se haya gastado el engranaje de la leva que acciona el distribuidor ó la leva propiamente dicha que acciona la bomba de nafta.

VAMO QUE TIENE QUE ARRANCAR. Abrazo!!!.
« Última Modificación: julio 12, 2017, 11:36:49 pm por Jorgito_188 »


...por mí...que sé que me lo debo...vamos Falcon carajo!!!...